How can I change my sample from to be sampled -> sample due -> received?

When creating samples I am noticing it creates it in the “to be sampled state” and not the “sample due” state, how can I change my sample from to be sampled → sample due → received. Currently it only gives me the option to cancel.
Note: I have the patient module installed.

Hi @blaine

Here is an overview of the various Sample States

Have a look at the Sample Basics manual, if that does not answer your question, please revert back with more information